Função SUM (Soma) no Excel

Função SUM (Soma) no Excel
Ideias Chave
1. Usada para adicão de valores.
2. Explora mais informação sobre a Função SOMA.SE (Sumif).

Resumo

A Função SOMA (Sum) faz a adição de valores e é uma das funções essenciais para começar a trabalhar em folhas de cálculo.

Somar um intervalo de células

A Função soma os valores de todas as células incluídas no intervalo que selecionámos (A1:A10).
Soma 50 + 40 + 10 + 25 + 20 + 10 + 80 + 60 + 35 + 60 = 390
=SOMA(A1:A10)
Somar um intervalo

Somar vários intervalos de células

A Função soma apenas as células que selecionámos, A1:A3 e A8:A10.
Soma 50 + 40 + 10 + 60 + 35 + 60 = 255
=SOMA(A1:A3;A8:A10)
Somar vários intervalos

Descargas

Descarrega aqui o ficheiro com os exemplos da função SUM (Soma)
Artigo anterior Artigo seguinte
Sem comentários
Comentar
url comentário

Pesquisa Google