Função AVERAGE (Média) no Excel

Função AVERAGE (Média) no Excel

Resumo

A Função MÉDIA (Average) devolve a média aritmética (simples) dos argumentos. Soma todos os valores e divide pelo número total de argumentos.
=MÉDIA(A1:A10)
Calcular a média

Na prática, o que esta Função faz é a SOMA de todos os valores a dividir pelo CONTAR desses mesmos valores.
=SOMA(A1:A10)/CONTAR(A1:A10)
Soma de todos a dividir pelo número de valores

Descargas

Descarrega aqui o ficheiro com os exemplos da função AVERAGE (Média)
Artigo anterior Artigo seguinte
Sem comentários
Comentar
url comentário

Pesquisa Google